在线检测未来函数

注册免费送体验金平台

来源:Internet,编辑:股旁网,2018-04-12

编写要求:

股价下穿60天均线到上穿60天线之间的换手率公式。

股旁网解答:

HSL:=vol/capital*100;
SC:=BARSLAST(CROSS(MA(C,60),C));
JC:=BARSLAST(CROSS(C,MA(C,60)));
累计:sum(HSL,SC)-sum(HSL,JC+1); {不含金叉、死叉当日};

相关文章