在线检测未来函数

注册免费送体验金平台

来源:Internet,编辑:股旁网,2018-09-11

n:=23;
BR:=(HIGH+LOW+CLOSE)/3;
BR1:=(BR-MA(BR,N))/(0.015*AVEDEV(BR,N));
般若:=BR1,VOLSTICK;
般若指标:BR1,COLORRED,LINETHICK2;
M2:EMA(般若指标,3),COLORYELLOW;
M3:EMA(M2,3),COLORGREEN;
M4:EMA(M3,3),COLORLIBLUE;
M5:EMA(M4,3),COLORCYAN;
X:-100,COLORYELLOW;
Y:-50,COLORMAGENTA;
Z:110,COLORGREEN;
DRAWICON(CROSS(般若,Y),Y-0.01,1);
DRAWICON(CROSS(Z,般若),Z+0.01,2);

通达信般若指标公式

 

相关文章