在线检测未来函数

注册免费送体验金平台

来源:Internet,编辑:股旁网,2018-09-29

编写要求:

今日收盘价上穿昨日前13日内的注册免费送体验金平台价的选股公式。

股旁网解答:

ZT:=(C-REF(C,1))/REF(C,1)>0.095 AND C>O;
TS:=BARSLAST(ZT);
XG:REF(TS<=13,2) AND CROSS(C,REF(C,TS));

相关文章