在线检测未来函数

注册免费送体验金平台

来源:Internet,编辑:股旁网,2018-11-26

编写要求:

股价站上中阻线的选股公式。 均线设置为6根:短阻线:5、8、13。中阻线:50、55、60。

股旁网解答:

M50:=MA(C,50);
M55:=MA(C,55);
M60:=MA(C,60);
Y1:=MAX(MAX(M50,M55),M60);
CROSS(C,Y1);

相关文章