在线检测未来函数

注册免费送体验金平台

来源:Internet,编辑:股旁网,2019-06-24

编写要求:

当天收盘价在所有均线之下的公式,均线是8条:5日、10、13、30、43、60、90、120。

股旁网解答:

M5:=MA(C,5);
M10:=MA(C,10);
M13:=MA(C,13);
M30:=MA(C,30);
M43:=MA(C,43);
M60:=MA(C,60);
M90:=MA(C,90);
M120:=MA(C,120);
XG:C<MIN(M5,M10,M13,M30,M43,M60,M90,M120);

相关文章